XDSL sinov qurilmasi
-
VDSL2 sinov qurilmasi 8 km TDR DMM
S600 VDSL2 Tester 8 km TDR, shuningdek DMM, kabel izlovchi, statsionar telefon, optik quvvat o'lchagich, VFL, tekshiruv liniyalarining ketma-ketligi funktsiyalari bilan. TDR ni tanlash uchun 4 km...
Ko'proq o'qing -
VDSL2 sinov qurilmasi DMM IPTV ONU VFL OPM simi kuzatuvchisi
Wifi 5G Android 9.0 OS Smart Phone {{5}} 1D / 2D shtrix-skanerlash {{8}} ADSL / VDSL2 / 35B {{9}} DMM testi {{10}} TDR {{11}} OPM {{12} } PON quvvat o'lchagichi {{13}} VFL {{14}} PON Tarmoq...
Ko'proq o'qing -
VDSL2 TESTER-ni qo'llab-quvvatlash 30a 35b tdr
Internet-provayderga kirish va IP-Ping sinovini qo'llab-quvvatlaydi Zaryadlanuvchi Li-ion batareyasi qo'llab-quvvatlovchi optik quvvat o'lchagichi, VFL funktsiyasi Kabelni kuzatishni...
Ko'proq o'qing -
Qo'lda ishlaydigan VDSL2 / VDSL / XDSL sinov qurilmasi
DSL fizik qatlami testi Modemni taqlid qilish (foydalanuvchi modemini to'liq o'zgartiring) PPPoE terish (RFC1683, RFC2684, RFC2516) PPPoA terish (RFC2364) telefon funktsiyasi
Ko'proq o'qing -
VDSL xDSL sinov qurilmasi
ST332B VDSL sinov qurilmasi xDSL liniyasi testi uchun maxsus ishlab chiqilgan (xDSL quyidagilar: ADSL, ADSL2, ADSL2+, READSL, VDSL2 va boshqalar) va texnik xizmat ko'rsatadigan xDSL testi, PPPoE...
Ko'proq o'qing -
Telekom testi PDA
Telecom test PDA aloqa operatori uchun qo'lda ishlaydigan ko'p funktsiyali sinov qurilmasi dizayni bo'lgan Android aqlli telefon platformasiga asoslangan.SENTER ST327 V6 PDA Wifi 5G Android 9.0 OS...
Ko'proq o'qing




















